Brak Internetu

Masz problem, pytaj. Znasz odpowiedź, pomóż innym.

Brak Internetu

Postprzez marlena68m » 15 Mar 2013, 14:42

Witam.
Mam problem z ustawieniem internetu w moim telefonie xperia play R800i. Stało się to jak przeszłam z vodafone do lycamobile, wcześniej w vodafon internet działał.
Kontaktowałam się z biurem obsługi klienta ,kilka razy, razem według przekazanych mi instrukcji konfigurowaliśmy i dalej nic. Dodam że technicy w tej sieci nie wiedzą jak rozwiązac ten problem. według nich internet powinien działac. Może ktos miał podobny problem, może ten telefon ma jakąś blokadę tylko i wyłącznie na vodafone, a był właśnie kupowany w tejże sieci.
Bardzo proszę o pomoc.Z góry dzięki.Marlena.
marlena68m
 
Posty: 1
Rejestracja: 15 Mar 2013, 14:31
Has thanked: 0 time
Have thanks: 0 time

Re: Odp: xperia play r800i

Postprzez ch3mn3y » 15 Mar 2013, 15:42

A czego juz probowalas? Najlatwiej jest wejsc w ustawienia->Xperia->ustawienia Internwtu

Sent using tf300t - stock 4.2.1
MOTOROLA Moto X Play 16GB (XT1562) | 6.0.1 | Resurrection Remix 5.6.8 | Squid Kernel r16f | TWRP v3.0.2-r3 | 64GB mSD
SONY ERICSSON Xperia PLAY (R800i) | 2.3.7 | Gin2KitKat v3.3.0 | LuPuS_GB v12.5 (RAM) | 32GB mSD
SONY Xperia Z Ultra LTE 16GB (C6833) | 4.4.4 | AICP 7.0 | GreatDevs v1 beta | TWRP v3.0.2-0 | 64GB mSD
Awatar użytkownika
ch3mn3y
 
Posty: 1656
Rejestracja: 19 Mar 2012, 18:38
Miejscowość: Wałcz / Gdańsk
Has thanked: 3 times
Have thanks: 132 times


Wróć do Problemy i Rozwiązania

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość

cron